Federation Broker is currently unable to authenticate users.
Incident Report for KMD Identity
Resolved
At the moment, the status of the outage at Nets is still 'Ongoing', however there have not been any new occurrences of the certificate-check error the last hour. Eboks.dk and Nemlog-in.dk are also back online. The incident has been resolved.
Posted Jul 02, 2020 - 20:43 CEST
Monitoring
Federation Broker is currently unable to authenticate users due certificate-check failing when calling NETS. NETS is aware of the issue and it currently working on resolving it.
More information can be found at:
https://www.nets.eu/Pages/operational-status.aspx
https://www.digitaliser.dk/news/5502024
Posted Jul 02, 2020 - 15:03 CEST